@amphibian/in-array vulnerabilities

boolean check to see if an index is in an array

Latest version

1.0.4

First published

5 years ago

Latest version published

4 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@amphibian/in-array 1.0.4 Latest 14 Dec, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
@amphibian/in-array 1.0.3 14 Dec, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
@amphibian/in-array 1.0.2 05 Dec, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
@amphibian/in-array 1.0.1 08 Sep, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
@amphibian/in-array 1.0.0 11 Nov, 2015 ISC
  • 0 H
  • 0 M
  • 0 L