@akumzy/ogp-parser vulnerabilities

This Package is Open Graph Parser.

Latest version

0.0.4

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
@akumzy/ogp-parser 0.0.4 Latest 17 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@akumzy/ogp-parser 0.0.3 17 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@akumzy/ogp-parser 0.0.2 17 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@akumzy/ogp-parser 0.0.1 17 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L