@advanced-rest-client/events-target-mixin vulnerabilities

Mixin that support event targets retargeting so the element listens on a set node instead of default one

Latest version

3.2.6

First published

3 years ago

Latest version published

5 days ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.