@adobe/aio-cli-plugin-config vulnerabilities

Config Plugin for the Adobe I/O CLI

Latest version

2.3.0

First published

3 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@adobe/aio-cli-plugin-config 2.3.0 Latest 06 Jul, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@adobe/aio-cli-plugin-config 2.2.1 13 Jan, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@adobe/aio-cli-plugin-config 2.2.0 13 Jan, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@adobe/aio-cli-plugin-config 2.1.0 09 Jan, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@adobe/aio-cli-plugin-config 2.0.2 19 Oct, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@adobe/aio-cli-plugin-config 2.0.1 31 Jul, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@adobe/aio-cli-plugin-config 2.0.0 18 Jul, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@adobe/aio-cli-plugin-config 1.0.7 22 Feb, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@adobe/aio-cli-plugin-config 1.0.6 02 Oct, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@adobe/aio-cli-plugin-config 1.0.5 04 Sep, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@adobe/aio-cli-plugin-config 1.0.4 31 Aug, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L