@admitad-x3/feathers-sequelize-validators vulnerabilities

Extended validators for feathers-sequelize adapter FeathersJS Framework

Latest version

1.0.7

First published

2 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
@admitad-x3/feathers-sequelize-validators 1.0.7 Latest 29 Jul, 2019 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@admitad-x3/feathers-sequelize-validators 1.0.6 23 Jul, 2019 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@admitad-x3/feathers-sequelize-validators 1.0.5 25 Jun, 2019 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@admitad-x3/feathers-sequelize-validators 1.0.4 25 Jun, 2019 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@admitad-x3/feathers-sequelize-validators 1.0.3 25 Jun, 2019 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@admitad-x3/feathers-sequelize-validators 1.0.2 25 Jun, 2019 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L