@4lch4/trejo vulnerabilities

./README.md

Latest version

0.2.2

First published

2 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
@4lch4/trejo 0.2.2 Latest 10 Nov, 2019 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@4lch4/trejo 0.2.1 10 Nov, 2019 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@4lch4/trejo 0.2.0 09 Nov, 2019 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@4lch4/trejo 0.1.3 11 Sep, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@4lch4/trejo 0.1.2 11 Sep, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@4lch4/trejo 0.1.1 11 Sep, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@4lch4/trejo 0.1.0 11 Sep, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@4lch4/trejo 0.0.3 11 Sep, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@4lch4/trejo 0.0.1 09 Sep, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L