@4alltecnologia/http-errors vulnerabilities

An error module to standarize error usage inside a project

Latest version

1.1.0

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@4alltecnologia/http-errors 1.1.0 Deprecated Latest 21 Jul, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@4alltecnologia/http-errors 1.0.5 Deprecated 19 May, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@4alltecnologia/http-errors 1.0.4 Deprecated 19 May, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@4alltecnologia/http-errors 1.0.2 Deprecated 19 May, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@4alltecnologia/http-errors 1.0.1 Deprecated 19 May, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@4alltecnologia/http-errors 1.0.0 Deprecated 04 May, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L