@3volutions/welle7.lib vulnerabilities

> **IMPORTANT**: To use this package with **ionic** you need to **install** it through npm from repository, copy or ~~**symlink**~~ it (the root directory) into the node_modules directory of the target project (npm link does not work because of ionic - sh

Latest version

1.0.1

First published

2 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@3volutions/welle7.lib 1.0.1 Latest 25 Apr, 2019 Unknown
  • 0 H
  • 0 M
  • 0 L