@01ht/ht-wysiwyg vulnerabilities

Because Quill not supporting Shadow DOM yet (when using Quill((1.3.6) in Shadow DOM text format not working correctly), need using iframe variant.

Latest version

1.0.3

First published

3 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@01ht/ht-wysiwyg 1.0.3 Latest 19 Sep, 2018 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@01ht/ht-wysiwyg 1.0.2 19 Sep, 2018 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@01ht/ht-wysiwyg 1.0.1 24 Jul, 2018 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@01ht/ht-wysiwyg 1.0.0 10 Jul, 2018 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L