Vulnerability Vulnerable versions Snyk patch Published
  • C
Cross-site Scripting (XSS)
>=14.0.0 <14.0.1,<13.0.2 Not available 08 Sep, 2021