Vulnerability Vulnerable versions Snyk patch Published
  • H
Cross-site Scripting (XSS)
>=0.5.0 <1.4.7 Not available 05 Nov, 2021