com.expediagroup.beans:bull-converter vulnerabilities

Provides the conversion related classes

Latest version

2.1.0

First published

4 months ago

Latest version published

4 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
com.expediagroup.beans:bull-converter 2.1.0
Latest
23 Jul, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.expediagroup.beans:bull-converter 2.0.0-jdk11 23 Jul, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L