com.cognitect.aws:acm-pca vulnerabilities

acm-pca resources for com.cognitect.aws/api

Latest version

814.2.986.0

First published

3 years ago

Latest version published

4 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
com.cognitect.aws:acm-pca 814.2.986.0
Latest
10 Sep, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.cognitect.aws:acm-pca 811.2.934.0 25 Jun, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.cognitect.aws:acm-pca 811.2.834.0 01 Feb, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.cognitect.aws:acm-pca 811.2.824.0 09 Jan, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.cognitect.aws:acm-pca 809.2.784.0 03 Nov, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.cognitect.aws:acm-pca 770.2.568.0 08 Nov, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.cognitect.aws:acm-pca 746.2.533.0 23 Sep, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.cognitect.aws:acm-pca 726.2.479.0 04 Jul, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.cognitect.aws:acm-pca 712.2.422.0 26 Mar, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.cognitect.aws:acm-pca 697.2.391.0 25 Jan, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.cognitect.aws:acm-pca 684.2.382.0 22 Dec, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.cognitect.aws:acm-pca 668.2.364.0 28 Nov, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L