com.bernardomg.maven:base-pom@1.4.4 vulnerabilities

Generic base POM for Maven-based Java projects.

Latest version

1.5.0

First published

4 years ago

Latest version published

9 days ago

Licenses detected

  • license: MIT [0,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.