com.amazonaws:aws-java-sdk-elasticinference@1.12.85 vulnerabilities

The AWS Java SDK for Amazon Elastic Inference module holds the client classes that are used for communicating with Amazon Elastic Inference Service

Latest version

1.12.137

First published

2 years ago

Latest version published

8 days ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.