ch.tutteli.atrium:atrium-api-fluent-en_GB-android vulnerabilities

A fluent assertion function API in en_GB with a focus on code completion for Android.

Latest version

0.11.1

First published

2 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ch.tutteli.atrium:atrium-api-fluent-en_GB-android 0.11.1
Latest
30 Apr, 2020 EUPL-1.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.tutteli.atrium:atrium-api-fluent-en_GB-android 0.11.0 19 Apr, 2020 EUPL-1.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.tutteli.atrium:atrium-api-fluent-en_GB-android 0.10.0 12 Mar, 2020 EUPL-1.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.tutteli.atrium:atrium-api-fluent-en_GB-android 0.9.2 08 Feb, 2020 EUPL-1.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.tutteli.atrium:atrium-api-fluent-en_GB-android 0.9.1 06 Feb, 2020 EUPL-1.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.tutteli.atrium:atrium-api-fluent-en_GB-android 0.9.0 02 Feb, 2020 EUPL-1.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.tutteli.atrium:atrium-api-fluent-en_GB-android 0.9.0-alpha2
Pre-release
11 Jan, 2020 EUPL-1.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L