ca.gosyer:accompanist-flowlayout vulnerabilities

Utilities for JetBrains Compose

Latest version

0.18.1

First published

6 months ago

Latest version published

a month ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ca.gosyer:accompanist-flowlayout 0.18.1
Latest
12 Sep, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ca.gosyer:accompanist-flowlayout 0.14.0 15 Jul, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ca.gosyer:accompanist-flowlayout 0.12.0 24 Jun, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ca.gosyer:accompanist-flowlayout 0.9.1 14 May, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ca.gosyer:accompanist-flowlayout 0.8.1 03 May, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L