br.com.zup.beagle:beagle-scaffold vulnerabilities

A framework to help implement Server-Driven UI in your apps natively.

Latest version

1.7.1

First published

9 months ago

Latest version published

3 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
br.com.zup.beagle:beagle-scaffold 1.7.1
Latest
11 Jun, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
br.com.zup.beagle:beagle-scaffold 1.7.0 03 May, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
br.com.zup.beagle:beagle-scaffold 1.6.0 26 Feb, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
br.com.zup.beagle:beagle-scaffold 1.0.1 04 Feb, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
br.com.zup.beagle:beagle-scaffold 1.0.0 20 Jan, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
br.com.zup.beagle:beagle-scaffold 0.0.1 19 Jan, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
br.com.zup.beagle:beagle-scaffold 0.0.3 06 Jan, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L