biz.aQute.bnd:org.osgi.impl.bundle.repoindex.api vulnerabilities

org.osgi.impl.bundle.repoindex.api

Latest version

3.5.0

First published

6 years ago

Latest version published

4 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
biz.aQute.bnd:org.osgi.impl.bundle.repoindex.api 3.5.0
Latest
02 Oct, 2017 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
biz.aQute.bnd:org.osgi.impl.bundle.repoindex.api 3.4.0 26 Jul, 2017 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
biz.aQute.bnd:org.osgi.impl.bundle.repoindex.api 3.3.0 23 Sep, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
biz.aQute.bnd:org.osgi.impl.bundle.repoindex.api 3.2.0 18 May, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L