ezsystems/platform-ui-assets-bundle vulnerabilities

External assets dependencies for PlatformUIBundle

Latest version: v4.2.3

Licenses detected

Continuously find & fix vulnerabilities like these in your dependencies. Test and protect your applications

Direct Vulnerabilities

Known vulnerabilities in the ezsystems/platform-ui-assets-bundle package. This does not include vulnerabilities belonging to this package’s dependencies.

Report new vulnerabilities
Vulnerability Vulnerable versions Snyk patch Published
  • M
Cross-site Scripting (XSS)
>=4.2.0, <4.2.3 Not available 11 Sep, 2020