simple-vue-validator@0.16.0

Vulnerabilities

0 via 0 paths

Dependencies

2

Source

npm

Find, fix and prevent vulnerabilities in your code.

simple-vue-validator@0.16.0
deep-equal@1.0.1
es6-promise@4.0.5