opossum@1.2.1

A fail-fast circuit breaker for promises and callbacks.

Known vulnerabilities0
Vulnerable paths0
Dependencies0

No known vulnerabilities found

Add a badge

Add a Snyk badge to the README file to show that this project is free of vulnerabilities.

Known Vulnerabilities

<a href="https://snyk.io/test/npm/opossum"><img src="https://snyk.io/test/npm/opossum/badge.svg" alt="Known Vulnerabilities" data-canonical-src="https://snyk.io/test/npm/opossum" style="max-width:100%;"></a>
[![Known Vulnerabilities](https://snyk.io/test/npm/opossum/badge.svg)](https://snyk.io/test/npm/opossum)

See our badges documentation for more details.