core-js-compat@3.19.1

Vulnerabilities

0 via 0 paths

Dependencies

7

Source

npm

Find, fix and prevent vulnerabilities in your code.