cordova-plugin-googleplus@8.5.1

Vulnerabilities

0 via 0 paths

Dependencies

4

Source

npm

Find, fix and prevent vulnerabilities in your code.

cordova-plugin-googleplus@8.5.1
q@2.0.3
asap@2.0.6
pop-iterate@1.0.1
weak-map@1.0.5