@oclif/plugin-legacy@1.1.4

Vulnerabilities 0 via 0 paths
Dependencies 70
Source npm

Find, fix and prevent vulnerabilities in your code.

No known vulnerabilities found

Add a Snyk badge to the README file to show that this project is free of vulnerabilities.

Known Vulnerabilities

HTML

<a href="https://snyk.io/test/npm/@oclif/plugin-legacy"><img src="https://snyk.io/test/npm/@oclif/plugin-legacy/badge.svg" alt="Known Vulnerabilities" data-canonical-src="https://snyk.io/test/npm/@oclif/plugin-legacy" style="max-width:100%;"></a>

Markdown

[![Known Vulnerabilities](https://snyk.io/test/npm/@oclif/plugin-legacy/badge.svg)](https://snyk.io/test/npm/@oclif/plugin-legacy)

See our badges documentation for more details.