vosk vulnerabilities

Offline open source speech recognition API based on Kaldi and Vosk

Latest version

0.3.27

First published

a year ago

Latest version published

6 days ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
vosk 0.3.27
Latest
05 May, 2021 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.22 12 Apr, 2021 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.21 12 Feb, 2021 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.18 07 Feb, 2021 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.17 09 Jan, 2021 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.16 07 Jan, 2021 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.15 12 Oct, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.14 04 Oct, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.13 22 Sep, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.12 21 Sep, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.11 13 Sep, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.10 29 Jun, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.9 22 Jun, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.8 01 Jun, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.7 03 May, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.6 28 Apr, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.5 22 Apr, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.3 23 Feb, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.2 17 Feb, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3.1 08 Feb, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
vosk 0.3 10 Jan, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L