pyerf vulnerabilities

A pure-Python implementation of the error function and inverse error function.

Latest version

1.0.1

First published

4 years ago

Latest version published

4 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
pyerf 1.0.1
Latest
22 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
pyerf 0.1.6 02 Mar, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
pyerf 0.1.5 28 Feb, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
pyerf 0.1.4 28 Feb, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
pyerf 0.1.1 22 Feb, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
pyerf 0.1.0 22 Feb, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L