pydbus vulnerabilities

Pythonic DBus library

Latest version

0.6.0

First published

7 years ago

Latest version published

4 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
pydbus 0.6.0
Latest
18 Dec, 2016 LGPL-2.0
  • 0 H
  • 0 M
  • 0 L
pydbus 0.5.1 16 Apr, 2016 LGPL-2.0
  • 0 H
  • 0 M
  • 0 L
pydbus 0.5 08 Apr, 2016 LGPL-2.0
  • 0 H
  • 0 M
  • 0 L
pydbus 0.3 23 Feb, 2016 LGPL-2.0
  • 0 H
  • 0 M
  • 0 L
pydbus 0.2 12 Feb, 2015 LGPL-2.0
  • 0 H
  • 0 M
  • 0 L
pydbus 0.1 31 Aug, 2014 GPL-3.0
  • 0 H
  • 0 M
  • 0 L