polyscope vulnerabilities

Polyscope: A viewer and user interface for 3D data.

Latest version

0.1.6

First published

a year ago

Latest version published

3 months ago

Licenses detected

  • license: MIT [0,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
polyscope 0.1.6
Latest
08 Jan, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
polyscope 0.1.5 06 Jan, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
polyscope 0.1.4 05 Jan, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
polyscope 0.1.3 28 Sep, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
polyscope 0.1.2 14 Apr, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
polyscope 0.1.1 12 Apr, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
polyscope 0.1.0 12 Apr, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
polyscope 0.0.9 10 Apr, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
polyscope 0.0.7 09 Apr, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
polyscope 0.0.6 08 Apr, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
polyscope 0.0.5 08 Apr, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
polyscope 0.0.3 30 Mar, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
polyscope 0.0.2 26 Mar, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
polyscope 0.0.1 26 Mar, 2020 MIT
  • 0 H
  • 0 M
  • 0 L