mxnet-cu90mkl vulnerabilities

MXNet is an ultra-scalable deep learning framework. This version uses CUDA-9.0 and MKLDNN.

Latest version

1.5.1.post0

First published

3 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
mxnet-cu90mkl 1.5.1.post0
Latest
01 Oct, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.5.1 30 Sep, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.5.0 19 Jul, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.4.1 16 May, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.4.0.post0 08 Mar, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.4.0 28 Feb, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.3.1 27 Nov, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.3.0 18 Sep, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.3.0.post0 14 Sep, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.2.1.post1 01 Aug, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.2.1 17 Jul, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.2.0 22 May, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.1.0 20 Feb, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.0.0.post4 18 Jan, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.0.0.post2 28 Dec, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.0.0.post1 09 Dec, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.0.0.post0 05 Dec, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 1.0.0 04 Dec, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 0.12.1 01 Dec, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
mxnet-cu90mkl 0.12.0 31 Oct, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L