multipledispatch vulnerabilities

Multiple dispatch

Latest version

0.6.0

First published

7 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
multipledispatch 0.6.0
Latest
08 Aug, 2018 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
multipledispatch 0.5.0 02 Mar, 2018 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
multipledispatch 0.4.9 12 Oct, 2016 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
multipledispatch 0.4.8 08 Jul, 2015 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
multipledispatch 0.4.7 01 Sep, 2014 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
multipledispatch 0.4.6 27 Aug, 2014 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
multipledispatch 0.4.5 31 Jul, 2014 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
multipledispatch 0.4.4 02 Jul, 2014 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
multipledispatch 0.4.3 21 May, 2014 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
multipledispatch 0.4.2 20 May, 2014 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
multipledispatch 0.4.1 18 May, 2014 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
multipledispatch 0.4.0 28 Mar, 2014 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
multipledispatch 0.3.0 25 Feb, 2014 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
multipledispatch 0.2.0 23 Feb, 2014 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
multipledispatch 0.1.0 19 Feb, 2014 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L