logilab-constraint vulnerabilities

constraints satisfaction solver in Python

Latest version

0.6.0

First published

8 years ago

Latest version published

6 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
logilab-constraint 0.6.0
Latest
06 Jul, 2015 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
logilab-constraint 0.4.0 10 Jan, 2013 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
logilab-constraint 0.5.0 10 Jan, 2013 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L