lhcsmapi@1.5.10 vulnerabilities

A package with an API for signal access and processing for the LHC Signal Monitoring project.

Latest version

1.5.13

First published

2 years ago

Latest version published

7 days ago

Licenses detected

  • license: MIT [0,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.