django-markdown-app vulnerabilities

Django markdown support and wysiwyg.

Latest version

0.9.6

First published

3 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
django-markdown-app 0.9.6
Latest
15 Apr, 2019 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
django-markdown-app 0.9.5 20 Dec, 2018 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
django-markdown-app 0.8.5.1 15 Feb, 2018 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
django-markdown-app 0.8.5 15 Feb, 2018 GPL-3.0 OR LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
django-markdown-app 0.9.3.1 14 Feb, 2018 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
django-markdown-app 0.9.4.1 14 Feb, 2018 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
django-markdown-app 0.9.4 14 Feb, 2018 GPL-3.0 OR LGPL-3.0
  • 0 H
  • 0 M
  • 0 L