card-cli vulnerabilities

card-cli is a command line utility for reading smartcards and magnetic stripe cards.

Latest version

1.1.11

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT [0,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
card-cli 1.1.11
Latest
13 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.1.10 13 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.1.9 13 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.1.8 13 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.1.7 13 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.1.6 13 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.1.5 13 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.1.4 13 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.1.3 12 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.1.2 12 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.1.1 12 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.0.5 06 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.0.4 04 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.0.3 03 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.0.2 21 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.0.1 21 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
card-cli 1.0.0 21 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L