blackstone@0.1.15 vulnerabilities

A SpaCy pipeline and models for NLP on unstructured legal text.

Latest version

0.1.15

First published

2 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.