blackstone vulnerabilities

A SpaCy pipeline and models for NLP on unstructured legal text.

Latest version

0.1.15

First published

2 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
blackstone 0.1.15
Latest
17 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
blackstone 0.1.14 17 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
blackstone 0.1.13 22 Oct, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
blackstone 0.1.12 24 Sep, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
blackstone 0.1.11 16 Aug, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
blackstone 0.1.10 16 Aug, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
blackstone 0.1.8 07 Aug, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
blackstone 0.1.7 07 Aug, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
blackstone 0.1.6 07 Aug, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
blackstone 0.1.5 07 Aug, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
blackstone 0.1.4 07 Aug, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
blackstone 0.1.3 07 Aug, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
blackstone 0.1.2 06 Aug, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
blackstone 0.1.1 06 Aug, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
blackstone 0.1.0 06 Aug, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L