betamax-serializers vulnerabilities

A set of third-party serializers for Betamax

Latest version

0.2.1

First published

6 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
betamax-serializers 0.2.1
Latest
27 Jul, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
betamax-serializers 0.2.0 12 Apr, 2016 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
betamax-serializers 0.1.1 21 Jun, 2015 Apache-2.0
  • 0 H
  • 0 M
  • 0 L