beancount-oneliner vulnerabilities

Plugin for Beancount to write oneliner transaction entries.

Latest version

1.0.6

First published

4 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
beancount-oneliner 1.0.6
Latest
13 Mar, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
beancount-oneliner 1.0.5 23 Feb, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
beancount-oneliner 1.0.4 23 Feb, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
beancount-oneliner 1.0.3 23 Feb, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
beancount-oneliner 1.0.2 08 Oct, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
beancount-oneliner 1.0.1 16 Apr, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
beancount-oneliner 1.0.0 23 Mar, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L