battlehack20-fancyviewer vulnerabilities

Battlehack 2020 fancy viewer.

Latest version

1.1.1

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
battlehack20-fancyviewer 1.1.1
Latest
23 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
battlehack20-fancyviewer 1.1.0 20 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
battlehack20-fancyviewer 1.0.7 20 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
battlehack20-fancyviewer 1.0.6 19 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
battlehack20-fancyviewer 1.0.5 19 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
battlehack20-fancyviewer 1.0.4 18 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
battlehack20-fancyviewer 1.0.3 17 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
battlehack20-fancyviewer 1.0.2 17 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
battlehack20-fancyviewer 1.0.1 17 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L