ariadne-django-resolvers vulnerabilities

Easy to use resolvers (CRUD, Relay-Connection, List, Detail) for your graphql server.

Latest version

0.1.4

First published

4 months ago

Latest version published

4 months ago

Licenses detected

  • license: MIT [0,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ariadne-django-resolvers 0.1.4
Latest
15 Dec, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
ariadne-django-resolvers 0.1.3 15 Dec, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
ariadne-django-resolvers 0.1.2 14 Dec, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
ariadne-django-resolvers 0.1.1 13 Dec, 2020 MIT
  • 0 H
  • 0 M
  • 0 L