aptly-api-client vulnerabilities

A Python 3 client for the Aptly API

Latest version

0.2.3

First published

4 years ago

Latest version published

a month ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
aptly-api-client 0.2.3
Latest
14 Mar, 2021 MPL-2.0
  • 0 H
  • 0 M
  • 0 L
aptly-api-client 0.2.1 17 Apr, 2020 MPL-2.0
  • 0 H
  • 0 M
  • 0 L
aptly-api-client 0.2.0 14 Jan, 2019 MPL-2.0
  • 0 H
  • 0 M
  • 0 L
aptly-api-client 0.1.6 14 Apr, 2018 MPL-2.0
  • 0 H
  • 0 M
  • 0 L
aptly-api-client 0.1.5 24 Oct, 2017 MPL-2.0
  • 0 H
  • 0 M
  • 0 L
aptly-api-client 0.1.4 18 Oct, 2017 MPL-2.0
  • 0 H
  • 0 M
  • 0 L
aptly-api-client 0.1.3 04 Aug, 2017 MPL-2.0
  • 0 H
  • 0 M
  • 0 L
aptly-api-client 0.1.1 04 Aug, 2017 MPL-2.0
  • 0 H
  • 0 M
  • 0 L
aptly-api-client 0.1.0 07 Jun, 2017 MPL-2.0
  • 0 H
  • 0 M
  • 0 L