appelpy vulnerabilities

Applied Econometrics Library for Python

Latest version

0.4.2

First published

2 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
appelpy 0.4.2
Latest
18 Feb, 2020 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
appelpy 0.4.1 17 Feb, 2020 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
appelpy 0.4.0 03 Jan, 2020 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
appelpy 0.3.1 03 Nov, 2019 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
appelpy 0.3.0 28 Oct, 2019 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
appelpy 0.2.1 13 Oct, 2019 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
appelpy 0.2.0 06 Oct, 2019 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
appelpy 0.1.1 22 Sep, 2019 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
appelpy 0.1.0 08 Sep, 2019 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
appelpy 0.0.3 27 Aug, 2019 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
appelpy 0.0.2 07 Apr, 2019 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
appelpy 0.0.1 25 Feb, 2019 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L