api-endpoint-manager vulnerabilities

This library contains classes to simplify the process of Flask API end points definition

Latest version

0.0.8

First published

8 months ago

Latest version published

4 months ago

Licenses detected

  • license: MIT [0,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
api-endpoint-manager 0.0.8
Latest
04 Dec, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
api-endpoint-manager 0.0.7 30 Nov, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
api-endpoint-manager 0.0.6 11 Sep, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
api-endpoint-manager 0.0.5 26 Aug, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
api-endpoint-manager 0.0.4 25 Aug, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
api-endpoint-manager 0.0.3 24 Aug, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
api-endpoint-manager 0.0.2 24 Aug, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
api-endpoint-manager 0.0.1 24 Aug, 2020 MIT
  • 0 H
  • 0 M
  • 0 L