anritsu-pwrmtr vulnerabilities

Python interface to Anritsu power meters

Latest version

0.1.9

First published

8 months ago

Latest version published

a month ago

Licenses detected

  • license: MIT [0,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
anritsu-pwrmtr 0.1.9
Latest
02 Mar, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
anritsu-pwrmtr 0.1.8 09 Jan, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
anritsu-pwrmtr 0.1.7 07 Jan, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
anritsu-pwrmtr 0.1.6 07 Jan, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
anritsu-pwrmtr 0.1.5 07 Jan, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
anritsu-pwrmtr 0.1.4 06 Jan, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
anritsu-pwrmtr 0.1.3 20 Nov, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
anritsu-pwrmtr 0.1.2 02 Nov, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
anritsu-pwrmtr 0.1.1 10 Aug, 2020 MIT
  • 0 H
  • 0 M
  • 0 L