anglr vulnerabilities

Planar angle mathematics library for Python.

Latest version

1.1.0

First published

6 years ago

Latest version published

5 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
anglr 1.1.0
Latest
24 Oct, 2015 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
anglr 1.0.2 27 Mar, 2015 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L
anglr 1.0.1 23 Mar, 2015 BSD-2-Clause
  • 0 H
  • 0 M
  • 0 L