amqp_worker vulnerabilities

A python module for writing workers (daemons) triggered from amqp jobs.

Latest version

0.2

First published

9 years ago

Latest version published

7 years ago

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
amqp_worker 0.2
Latest
18 Apr, 2014
  • 0 H
  • 0 M
  • 0 L
amqp_worker 0.1 01 Apr, 2014
  • 0 H
  • 0 M
  • 0 L
amqp_worker 0.0.9 06 Apr, 2013
  • 0 H
  • 0 M
  • 0 L
amqp_worker 0.0.8 06 Apr, 2013
  • 0 H
  • 0 M
  • 0 L
amqp_worker 0.0.7 06 Apr, 2013
  • 0 H
  • 0 M
  • 0 L
amqp_worker 0.0.6 28 Jan, 2013
  • 0 H
  • 0 M
  • 0 L
amqp_worker 0.0.5 26 Jan, 2013
  • 0 H
  • 0 M
  • 0 L
amqp_worker 0.0.4 23 Jan, 2013
  • 0 H
  • 0 M
  • 0 L
amqp_worker 0.0.3 10 Oct, 2012
  • 0 H
  • 0 M
  • 0 L
amqp_worker 0.0.2 10 Oct, 2012
  • 0 H
  • 0 M
  • 0 L
amqp_worker 0.0.1 10 Oct, 2012
  • 0 H
  • 0 M
  • 0 L