ajenti.plugin.auth-users vulnerabilities

Custom users authentication

Latest version

0.31

First published

5 years ago

Latest version published

a month ago

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ajenti.plugin.auth-users 0.31
Latest
22 Mar, 2021
  • 0 H
  • 0 M
  • 0 L
ajenti.plugin.auth-users 0.30 03 May, 2020
  • 0 H
  • 0 M
  • 0 L
ajenti.plugin.auth-users 0.29 12 Aug, 2019
  • 0 H
  • 0 M
  • 0 L
ajenti.plugin.auth-users 0.28 02 Nov, 2018
  • 0 H
  • 0 M
  • 0 L
ajenti.plugin.auth-users 0.27 01 Nov, 2016
  • 0 H
  • 0 M
  • 0 L
ajenti.plugin.auth-users 0.26 28 Apr, 2016
  • 0 H
  • 0 M
  • 0 L