aiometer vulnerabilities

A Python concurrency scheduling library, compatible with asyncio and trio

Latest version

0.2.1

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT [0,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
aiometer 0.2.1
Latest
26 Mar, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
aiometer 0.2.0 22 Mar, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
aiometer 0.1.0 21 Mar, 2020 MIT
  • 0 H
  • 0 M
  • 0 L