aiofcm vulnerabilities

An efficient Firebase Cloud Messaging Client Library for Python/asyncio

Latest version

1.3

First published

4 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
aiofcm 1.3
Latest
23 Sep, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
aiofcm 1.2.3 13 Jun, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
aiofcm 1.2.2 21 Apr, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
aiofcm 1.2.1 17 Apr, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
aiofcm 1.2.0 01 Feb, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
aiofcm 1.1.0 19 Jan, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
aiofcm 1.0 22 Aug, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
aiofcm 0.7 29 May, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
aiofcm 0.6 24 May, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
aiofcm 0.5 23 May, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
aiofcm 0.4 11 May, 2017 Apache-2.0
  • 0 H
  • 0 M
  • 0 L